Opsi_client-agent

romi1990
Beiträge: 9
Registriert: 03 Dez 2016, 15:05

Opsi_client-agent

Beitragvon romi1990 » 31 Jan 2017, 09:51

Hallo liebe Mitglieder,
Ich habe schon mein opsi_server installiert und Konfiguriert und jetzt treffe ich die Probleme bei installation Opsi_client agent genau mit Verwemdung Service_setup.cmd.
Mien Opsi_client hat als Betriebsystem: Ein windows XP, das auf eine Virtual maschine installiert ist.
Ich versuche seit letzte Woche, opsi-client agent zu installieren. Aber es geht nicht , obwohl ich alle schritte on "Verwendung service setup.cmd im Kapitel 5 von opsi-getting-startet.pdf" durchgeführt habe.
diese Nachricht kriege ich am ende der Durchführung von dem Skript : "Service_setup.cmd" und trotzdem ist nicht Opsi-client-agent vorhanden in meinem opsi-client.
files\opsi\vcredistx64\install.res.1036.dll
files\opsi\vcredistx64\install.res.1042.dll
files\opsi\vcredistx64\install.res.2052.dll
files\opsi\vcredistx64\vcredist_x64.exe
files\opsi\vcredistx64\install.res.1031.dll
files\opsi\vcredistx64\vcredist.bmp
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\Microsof
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\Microsof
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\policy.9
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\policy.9
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\policy.9
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\Microsof
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\Microsof
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\policy.9
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\policy.9
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\policy.9
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\Microsof
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\policy.9
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\Microsof
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\policy.9
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\Microsof
files\opsi\vcredistx64\Program Files(64)\Microsoft Visual Studio 9.0\Vc7\WinSXS\AMD64 catalogs\Microsof
988 Datei(en) kopiert
1 Datei(en) kopiert.
.
Installation abgeschlossen
Installation completed
.
Drücken Sie eine beliebige Taste . . .

Q:\opsi-client-agent>dir
Datenträger in Laufwerk Q: ist opsi_depot

Bitte ich brauche ihre Hilfe und Dankeschön im Voraus.

uncle_scrooge
Beiträge: 577
Registriert: 21 Feb 2012, 12:03
Wohnort: Mainz

Re: Opsi_client-agent

Beitragvon uncle_scrooge » 31 Jan 2017, 17:04

Das hatten wir von Dir schon einmal hier
viewtopic.php?f=7&t=8889

Hat es jetzt funktioniert? Oder nicht?
(Ich würde ja gerne auf französisch antworten. Aber dann würde ich mich endgültig lächerlich machen.)