[Upgradehinweis] Von der 7er zur 8er...

Moderator: pandel

pandel
Beiträge: 560
Registriert: 25 Jan 2013, 16:47

[Upgradehinweis] Von der 7er zur 8er...

Beitragvon pandel » 12 Mai 2016, 11:50

Hallo!

In einzelnen Fällen kann es offensichtlich dazu kommen, dass die Konfiguration nicht ordentlich übernommen wird. Sollte dies der Fall sein und bereits beim Start eine Exception auftreten, dann bitte die Konfigurationsdateien unter

Code: Alles auswählen

C:\Users\<username>\AppData\Roaming\opsiPackageBuilder


löschen und den oPB einmalig manuell neu konfigurieren.

Hinweis: Passwörter müssen, wegen der Änderung des Verschlüsselungsverfahrens, mit dem sie gespeichert werden, generell neu in den Einstellungen eingetragen werden.

Lieber Gruß
Holger

Zurück zu „OPSI PackageBuilder“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast