Die Suche ergab 264 Treffer

von rat
09 Jan 2015, 17:30
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

Jetzt gibt es offensichtlich noch ein Samba Problem. Über den Explorer kann ich auf die Netzfreigabe zugreifen und ich komme bis zu dem win7x64 Ordner. Die Unterordner kann ich nicht aufmachen. Der Client kommt beim Installieren bis [Öffne Depotserver-Verzeichnis 'smb://ops/opsi_depot'] Dort bricht ...
von rat
09 Jan 2015, 16:26
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

Jetzt habe ich offensichtlich den Faden verloren :lol:

Das Problem im Erstpost besteht noch immer, nur habe ich da eine Lösung:

Eine Useranmeldung und dann ein Adminfenster ist nicht :shock: Es ist eine Adminanmeldung erforderlich und dann gehts dahin :o
von rat
09 Jan 2015, 16:20
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

Stand der Dinge: Ich habe jetzt eine (ältere) Zeitschriften DVD mit einer Ubuntu 12.04 genommen und auf einen PC (nicht virtuell) installiert -> naja, ich bin weiter gekommen 8-) Ich hatte zwar einige Problem(chen), aber der Server läuft einmal und das Web Interface ist da. 8-) Jetzt habe ich noch e...
von rat
07 Jan 2015, 22:22
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

Ich habe jetzt auf einer Standmaschine, nicht virtuell, ein Debian 7.7 und dann ein 7.5er installiert, genau dasselbe Problem. Morgen werde ich eine 32Bit Version brennen und das Ganze nochmal.

Heute mag ich nicht mehr :roll: Frau, Kinder, Hund :)
von rat
07 Jan 2015, 11:55
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

Uppsalla der falsche Link.

Ich habe nicht die weekly, sondern die stable genommen. Im Post Nr 7 auf der ersten Seite ist der richtige Link angegeben. Jetzt installiere ich gerade die i386 und nicht die 64er Version.

Schauma wie weit ich komme.
von rat
07 Jan 2015, 10:04
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

Nein

Ich habe diese Debian-DVD heruntergeladen und einfach "durchinstalliert".

http://cdimage.debian.org/cdimage/weekl ... -DVD-1.iso
von rat
07 Jan 2015, 09:29
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

Also, es dürften sich um mehrere Fehler handeln / gehandelt haben. Ich wollte eine neue VM mit Debian 7.7 anlegen, da hat der Proxmox verweigert und bei einem Neustart ist er mit Dateisystemfehlern ausgestiegen. Jetzt habe ich ihn komplett neu installiert, eine Debian 7.7 VM aufgesetzt und bin jetzt...
von rat
06 Jan 2015, 10:41
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

Also die Lösungen für das javax.net.ssl etc Problem aus den oben genannten Postings halfen mir nicht. Nachdem einer meinte, es sei ein dns-Problem gewesen, habe ich mir die resolv.conf angeschaut und einige unklare Einträge gefunden. search uib.local und zwei Zeilen darüber meine xxx.local. domain u...
von rat
05 Jan 2015, 15:20
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

Danke Selbstverständlich habe ich mich genau an diese Anleitung gehalten :o So dumm es irgendwie zu machen und mich dann zu beschweren bin ich nicht :) Die Ausgabe ist: deb http://download.opensuse.org/repositories/home:/uibmz:/opsi40/Debian_7.0 ./ Die Ubuntu-Version habe ich mir jetzt eh schon heru...
von rat
04 Jan 2015, 14:17
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9415

Re: service_setup.cmd

So jetzt habe ich doch noch einen Versuch gemacht, ca 3 Stunden hats gedauert und ich bin :twisted: :twisted: :twisted: Ein Debian-System aufgesetzt, dann die ganzen Abhängigkeiten installiert, waren eh nur ca 70 in verschachtelter Folge :cry: und dann kam der Hammer: Die libcoroipcc4_1.4.6-1.1 verl...