Die Suche ergab 264 Treffer

von rat
02 Aug 2015, 10:29
Forum: Freier Support
Thema: [gelöst]Installation OPSI-Depotserver fehlende Abhängigkeiten
Antworten: 15
Zugriffe: 6825

Re: Installation OPSI-Depotserver fehlende Abhängigkeiten

Habe ich auch nicht geschafft :( Ich habe dann ein Ububtu 14.04 aufgesetzt, mit dem ist es problemlos durchgelaufen.

Ich dachte schon, ich wäre der Einzige Id*** :lol:
viewtopic.php?f=7&t=7101#p30436
von rat
18 Jul 2015, 09:09
Forum: Freier Support
Thema: Treiber, Netzwerk, Domäne und Installationsprobleme
Antworten: 6
Zugriffe: 3057

Re: Treiber, Netzwerk, Domäne und Installationsprobleme

Unsere Serveradmins haben eh alle Serverpaßwörter, so groß ist die Firma wieder auch nicht ;) Aber ich werde es mir trotzdem anschauen. Letzter Stand der Dinge: Der 800er nimmt die USB-Treiber aus preferred nicht, aus additional nimmt er sie zwar, aber im Geräte-Manager ist der USB-Root-Treiber mit ...
von rat
16 Jul 2015, 20:38
Forum: Freier Support
Thema: Treiber, Netzwerk, Domäne und Installationsprobleme
Antworten: 6
Zugriffe: 3057

Re: Treiber, Netzwerk, Domäne und Installationsprobleme

Nachsatz Ich habe die exe von der HP-Seite genommen, die Installation begonnen, abgebrochen und dann die ganzen extrahierten Dateien am Server kopiert. Besser zuviel als zuwenig :lol: Ok, ich extrahiere gerade die Treiber von einem funktionierenden Altsystem und spiele sie dann auf den Server. Kurz ...
von rat
16 Jul 2015, 20:03
Forum: Freier Support
Thema: Treiber, Netzwerk, Domäne und Installationsprobleme
Antworten: 6
Zugriffe: 3057

Re: Treiber, Netzwerk, Domäne und Installationsprobleme

Danke einmal für die Antwort. ./create_driver_links.py Na klar, habe ich gemacht ;) Sonst würden ja die anderen nicht gehen :o Wenn nix ginge, wärs ja einfach(er) ;) Also gemäß der Anleitung hätte ich es so verstanden, daß die Treiber in drivers/drivers hineingehören und "bevorzugte Treiber&quo...
von rat
16 Jul 2015, 16:31
Forum: Freier Support
Thema: Treiber, Netzwerk, Domäne und Installationsprobleme
Antworten: 6
Zugriffe: 3057

Treiber, Netzwerk, Domäne und Installationsprobleme

Schönen Guten Nachmittag alle miteinander Mein opsi mag mich nicht :( Ich habe z.Zt. folgende Probleme: 1) Der HP EliteDesk 800 G1 SFF installiert keine Treiber. Ich habe die (angeblich neuesten und richtigen) Treiber von der HP Homepage genommen und unter drivers/drivers/preferred/Unterordner hinei...
von rat
09 Jun 2015, 07:16
Forum: Freier Support
Thema: Neuer OPSI-Server: Was muss ich beachten?
Antworten: 25
Zugriffe: 10419

Re: Neuer OPSI-Server: Was muss ich beachten?

Der Name hat sich geändert und die IP ist gleich geblieben. Muss ich jetzt alle möglichen Datein nachschauen und dort den Namen anpassen? Ich dachte, dass es nur bei ein paar Datein der Fall ist und ihr mir sagen könntet, welche das sind :/ Ich habe so Ende März dieses Problem gehabt :( Allerdings ...
von rat
08 Jun 2015, 12:50
Forum: Freier Support
Thema: Neuer OPSI-Server: Was muss ich beachten?
Antworten: 25
Zugriffe: 10419

Re: Neuer OPSI-Server: Was muss ich beachten?

Hat der neue Server auch denselben Namen? - Falls ja -> nur nach der ip in den Dateien suchen und ersetzen - Falls nein -> nach der ip und den Namen suchen und ersetzen Ich würde aber einen komplett neuen Server aufsetzen, einrichten und dann die dhcp.conf, die "pxe-Dateien" und dann die w...
von rat
09 Apr 2015, 11:40
Forum: Freier Support
Thema: [gelöst durch Neuinstallation] Systemfehler 1222 - Netzwerk nicht vorhanden
Antworten: 2
Zugriffe: 2618

Re: Systemfehler 1222 - Netzwerk nicht vorhanden

Problem durch eine Neuinstallation gelöst. Ich habe lange gesucht, aber nichts gefunden. Es ist mir noch immer unklar, warum das einige Male funktioniert hat um dann nicht mehr zu gehen. Nach der ersten Neuinstallation ist dann überhaupt nichts mehr gegangen, der Client bekam nichteinmal eine IP. Da...
von rat
30 Mär 2015, 10:31
Forum: Freier Support
Thema: [gelöst durch Neuinstallation] Systemfehler 1222 - Netzwerk nicht vorhanden
Antworten: 2
Zugriffe: 2618

[gelöst durch Neuinstallation] Systemfehler 1222 - Netzwerk nicht vorhanden

Guten Morgen Das ganze Wochenende habe ich herumprobiert, aber keine Lösung gefunden. Ausgangssituation: Testsystem auf einem Windows 8.1 Host mit Hyper-V. Der Opsi-Server ist auf Ubuntu 14.04 und läuft als Gast. Weitere Gäste als TestClients. Der Server hatte zuerst eine DHCP-Adresse und wurde erst...
von rat
09 Mär 2015, 13:17
Forum: Freier Support
Thema: pxe boot klappt nicht
Antworten: 14
Zugriffe: 8070

Re: pxe boot klappt nicht

Danke Nico Gemäß Deiner Aussage habe ich die Auguren, ähhhhhh Suchmaschine :D befragt, die hat unter anderem diese Seite ausgeworfen https://www.thomas-krenn.com/de/wiki/Samba-Server_Grundlagen ich habe in der Globalen Section der smb.conf die ServerIP eingetragen und Samba neu gestartet -> jetzt in...