Die Suche ergab 264 Treffer

von rat
24 Feb 2015, 18:42
Forum: Freier Support
Thema: pxe boot klappt nicht
Antworten: 14
Zugriffe: 8077

Re: pxe boot klappt nicht

SELinux isn't installed and 'service apparmor teardown' doesn't make a different
von rat
24 Feb 2015, 16:50
Forum: Freier Support
Thema: pxe boot klappt nicht
Antworten: 14
Zugriffe: 8077

pxe boot klappt nicht

Ich schon wieder :o :) Nachdem ich jetzt die Installation komplett umgebaut habe, Debian habe ich runtergeschmissen 8-) dafür Ubuntu 14.04 Server installiert ;) und die Installation ist komplett durchgelaufen, :shock: so ganz ohne ein einziges Problemchen :o komme ich jetzt nicht weiter. Ich bin nac...
von rat
08 Feb 2015, 19:32
Forum: Freier Support
Thema: winpe_partition_size auf 15GB setzen
Antworten: 6
Zugriffe: 3149

Re: winpe_partition_size auf 15GB setzen

Wenn man sich gedanklich verläuft, dann dauert es ein bißchen, bis man wieder auf den richtigen Weg findet :D Also in winpe sitzt ein "Mikrowindows" daß das "richtige" Windows starten und installieren soll :o jaja :o So wie ein kleiner Motor mit einem E-Starter gestartet wird und...
von rat
08 Feb 2015, 13:19
Forum: Freier Support
Thema: winpe_partition_size auf 15GB setzen
Antworten: 6
Zugriffe: 3149

Re: winpe_partition_size auf 15GB setzen

Interessant, ich habe jetzt nochmals eine install.wim gemacht. Nachdem mir die erste gefühlsmäßig zu groß war, habe ich das Ganze nochmal von vorne begonnen und jetzt ist sie um die 7GB groß, dies dürfte hinkommen. Also hinüberkopiert und derselbe Fehler wieder: Repository error: Failed to download ...
von rat
07 Feb 2015, 10:30
Forum: Freier Support
Thema: winpe_partition_size auf 15GB setzen
Antworten: 6
Zugriffe: 3149

Re: winpe_partition_size auf 15GB setzen

T'schuldigung, ich bin erst jetzt dazugekommen. Der winpenetworkmode stand die ganze Zeit auf true.
von rat
05 Feb 2015, 15:27
Forum: Freier Support
Thema: winpe_partition_size auf 15GB setzen
Antworten: 6
Zugriffe: 3149

winpe_partition_size auf 15GB setzen

Ich habe mir jetzt eine install.wim für Win7-64bit inklusive aller Updates und einiger wichtiger und weniger wichtiger Programme geschnitzt. Die winpe_partition_size ist original auf 4GB gesetzt und kann auf 9GB erweitert werden -> meine install.wim hat etwas über 12GB :o und ich finde nichts mehr z...
von rat
12 Jan 2015, 19:05
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9418

Re: service_setup.cmd

Des zache Asus dürfte ein Geräteproblem sein. Ich habe jetzt einen älteren PC genommen und durchinstalliert -> geht tadellos in annehmbarer Zeit. Daher werde ich mich jetzt auf die leise Installation und auf die Zusatzpakete stürzen.
von rat
12 Jan 2015, 19:01
Forum: Freier Support
Thema: Sicherheitsänderungen per Opsi anpassen
Antworten: 12
Zugriffe: 6259

Re: Sicherheitsänderungen per Opsi anpassen

Beim opsi bin ich ein Anfänger :) Nur ich hätte das Problem mit einer Gruppenrichtlinie am Server gelöst, entweder Windows oder Samba4 Server.

Ist das keine Option?
von rat
12 Jan 2015, 06:42
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9418

Re: service_setup.cmd

Guten Morgen Z.Zt läuft das Ding, aaaaabbbeeeerrr zach, sehr zach. Beide Geräte, also der Ubuntu-Server (4-Kern AMD, 8GB RAM, GBit NW) mit dem opsi drauf und das Testnotebook (Intel i7, 8GB RAM, GBit NW, SSD, ASUS) hängen direkt mit je einem 1m Kabel an der Fritzbox und beide Ports sind GBit geschal...
von rat
10 Jan 2015, 10:31
Forum: Freier Support
Thema: service_setup.cmd
Antworten: 21
Zugriffe: 9418

Re: service_setup.cmd

Ja, ich gestehe, wenn man was kopiert, dann sollte man auch das set-rights durchführen :o