Die Suche ergab 596 Treffer

von uncle_scrooge
02 Mär 2012, 11:57
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3940

Re: Probleme IBM xSeries und OPSI Boot-Image

Hallo Herr Wolf. So einfach kommen Sie mir nicht davon. Einen anderen Port zu nutzen, halte ich nicht für zielführend, da es nicht nur eine, sondern mehrere Maschinen betrifft. Log auf USB ziehen ist ein bißchen schwierig, da ich in Mainz sitze, und die Server sich im Nordosten dieser Republik tumme...
von uncle_scrooge
02 Mär 2012, 08:30
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3940

Re: Probleme IBM xSeries und OPSI Boot-Image

Back to square one. :-( Die Aussage, daß die x3650M3 funktionieren, ist nicht mehr haltbar. Ich habe gestern abend in unserem RZ noch so eine Maschine gefunden, und angeworfen. Mit dem selben Ergebnis wie die anderen Typen. (Tests mit der M3 wurden bisher nur in meinem 'Heimnetz' durchgeführt.) Die ...
von uncle_scrooge
01 Mär 2012, 11:56
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3940

Re: Probleme IBM xSeries und OPSI Boot-Image

Die Klassiker noapic und acpi=off sind erfolglos durchgespielt worden. Das bootimage log (auf dem Server) gibt mangels funktionierendem Netzwerk nichts her. Die logs innerhalb des miniroot bringen mich (als ausgewiesenen kernel Experten (kleiner Gag zum meteorologischen Frühlingsanfang)) nicht wirkl...
von uncle_scrooge
01 Mär 2012, 09:24
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3940

Re: Probleme IBM xSeries und OPSI Boot-Image

Danke für den Hinweis.

Hatte ich heute morgen schon erfolglos ausprobiert.
Weder über PXE noch als CD-Image klappt das Spielchen.

Gruß
von uncle_scrooge
29 Feb 2012, 16:39
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3940

Probleme IBM xSeries und OPSI Boot-Image

Moin. Nachdem ich mich die letzten Tage voller Elan auf OPSi geworfen und eine halbwegs brauchbare 2008-Installation zusammengestoppelt habe, bin ich heute ganz böse ausgebremst worden. Ich habe mein Zeugs bisher auf VMWare und einer IBM x3650M3 erfolgreich getestet. Letztere kommt mit einer Broadco...
von uncle_scrooge
28 Feb 2012, 17:08
Forum: Freier Support
Thema: [GELÖST] PXE Bootloader Timeout verlängern
Antworten: 3
Zugriffe: 1835

Re: PXE Bootloader Timeout verlängern

/tftp/linux/pxelinux.cfg/default editieren

Zweite Zeile: timeout
Ein Wert von 30 sollte Dir 3 Sekunden Zeit geben.
von uncle_scrooge
27 Feb 2012, 16:12
Forum: Freier Support
Thema: [Gelöst] CentOS 5.7 Abhängigkeitsfehler Inst. OPSI 4.0.1
Antworten: 4
Zugriffe: 1694

Re: CentOS 5.7 Abhängigkeitsfehler bei Installation OPSI 4.0

Das rpmforge repo hierüber http://wiki.centos.org/AdditionalResources/Repositories/RPMForge#head-5aabf02717d5b6b12d47edbc5811404998926a1b installieren. (Fügt 'nur' eine repo-Datei in /etc/yum.repos.d ein.) Dann noch einmal probieren. Ggfs. wird GPG-key angemault. Dann das Ganze noch mal mit Option -...
von uncle_scrooge
23 Feb 2012, 17:39
Forum: Freier Support
Thema: Löschen von Verknüpfung auf dem Desktop
Antworten: 6
Zugriffe: 4686

Re: Löschen von Verknüpfung auf dem Desktop

Bißchen Handbuch geflöht und rumprobiert. Direktes Auswerten von Umgebungsvariablen funktioniert anscheinend wirklich nicht. Was man tun kann: defvar $mypublic$ set $mypublic$ = EnvVar("public") delete -sf $mypublic$\desktop\t.txt Der (schönere) Versuch delete -sf EnvVar("public"...
von uncle_scrooge
23 Feb 2012, 16:27
Forum: Freier Support
Thema: Löschen von Verknüpfung auf dem Desktop
Antworten: 6
Zugriffe: 4686

Re: Löschen von Verknüpfung auf dem Desktop

Völlig wilde Spekulation:
Setz' mal testweise das Hidden-Attribut von %public%\desktop zurück.
Und versuche es noch einmal.
Eventuell hält sich der delete-Befehl von winst an die Attribute und sieht versteckte Verzeichnisse wirklich nicht.