Die Suche ergab 591 Treffer

von uncle_scrooge
08 Mär 2012, 10:56
Forum: Freier Support
Thema: VMWare vCenter Converter Standalone - Fehler
Antworten: 6
Zugriffe: 2779

Re: VMWare vCenter Converter Standalone - Fehler

Cyler hat geschrieben:Meine genauen Schritte sind wie folgt:

- VMWare vCenter Converter Standalone starten
-Maschine konfigurieren
"


Wie oben schon gesagt, konfigurieren funktioniert nicht. Du mußt die Maschine konvertieren.
von uncle_scrooge
08 Mär 2012, 10:25
Forum: Freier Support
Thema: VMWare vCenter Converter Standalone - Fehler
Antworten: 6
Zugriffe: 2779

Re: VMWare vCenter Converter Standalone - Fehler

Hm. Von der Fehlermeldung des VC her sieht es eher danach aus, als wolltest Du das Image _konfigurieren_. Das funktioniert nicht. Ich habe gerade mit VC 4.0.1 unter Linux sowohl das Image von Juni 2011, als auch das aktuelle von Februar 2012, nach Typ VMware Workstation und VMWare Server _konvertier...
von uncle_scrooge
05 Mär 2012, 13:52
Forum: Freier Support
Thema: Installation opsi-client-agent fehlerhaft
Antworten: 19
Zugriffe: 7438

Re: Installation opsi-client-agent fehlerhaft

Ich weiß nicht, ob es bei der Win7-Installation genauso ist, aber unter Server 2008 räumt OPSI nicht richtig auf, und läßt unter c:\tmp einen Hort an Informationen zurück. Wenn dem bei Dir auch so ist, sollte sich dort unter anderem eine Datei postinst.scripts finden. Diese sollte die Zeile '50_opsi...
von uncle_scrooge
02 Mär 2012, 16:33
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3872

Re: Probleme IBM xSeries und OPSI Boot-Image

Thomas, vielleicht habe ich mich in meinem Post von 11:57 nicht klar genug ausgedrückt. Sobald ich auf dem Cisco an den betroffenen Ports das Spanning Tree Protocol abschalte, zieht mir der Client über das boot image auch eine DHCP-Adresse. D.h., wir haben ein timeout Problem. Ich vermute, daß es hi...
von uncle_scrooge
02 Mär 2012, 15:02
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3872

Re: Probleme IBM xSeries und OPSI Boot-Image

Thomas, sollte meine Art des Schreibens unfreundlich oder gar unhöflich erscheinen, bitte ich in aller Form und Höflichkeit um Entschuldigung. Daß uib Geld verdienen muß und soll, steht außer Frage. Der Hinweis auf die ggfs. zu beauftragende Beratungsleistung sollte dem eigentlich Rechnung tragen. N...
von uncle_scrooge
02 Mär 2012, 11:57
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3872

Re: Probleme IBM xSeries und OPSI Boot-Image

Hallo Herr Wolf. So einfach kommen Sie mir nicht davon. Einen anderen Port zu nutzen, halte ich nicht für zielführend, da es nicht nur eine, sondern mehrere Maschinen betrifft. Log auf USB ziehen ist ein bißchen schwierig, da ich in Mainz sitze, und die Server sich im Nordosten dieser Republik tumme...
von uncle_scrooge
02 Mär 2012, 08:30
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3872

Re: Probleme IBM xSeries und OPSI Boot-Image

Back to square one. :-( Die Aussage, daß die x3650M3 funktionieren, ist nicht mehr haltbar. Ich habe gestern abend in unserem RZ noch so eine Maschine gefunden, und angeworfen. Mit dem selben Ergebnis wie die anderen Typen. (Tests mit der M3 wurden bisher nur in meinem 'Heimnetz' durchgeführt.) Die ...
von uncle_scrooge
01 Mär 2012, 11:56
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3872

Re: Probleme IBM xSeries und OPSI Boot-Image

Die Klassiker noapic und acpi=off sind erfolglos durchgespielt worden. Das bootimage log (auf dem Server) gibt mangels funktionierendem Netzwerk nichts her. Die logs innerhalb des miniroot bringen mich (als ausgewiesenen kernel Experten (kleiner Gag zum meteorologischen Frühlingsanfang)) nicht wirkl...
von uncle_scrooge
01 Mär 2012, 09:24
Forum: Freier Support
Thema: Probleme IBM xSeries und OPSI Boot-Image
Antworten: 12
Zugriffe: 3872

Re: Probleme IBM xSeries und OPSI Boot-Image

Danke für den Hinweis.

Hatte ich heute morgen schon erfolglos ausprobiert.
Weder über PXE noch als CD-Image klappt das Spielchen.

Gruß