Die Suche ergab 596 Treffer

von uncle_scrooge
03 Jul 2013, 13:15
Forum: Freier Support
Thema: VM Demo keine Netzwerkverbindung
Antworten: 6
Zugriffe: 2510

Re: VM Demo keine Netzwerkverbindung

Nur um sicher zu gehen:
Host und VM sind im gleichen IP-Netz?

Was gibt der route-Befehl aus? (VM->Terminal aufmachen->route eingeben und bestätigen.)

Da ich mich bisher Win8 konsequent verweigern konnte, kann ich nicht sagen, ob evtl. die Firewall noch nervt.
von uncle_scrooge
03 Jul 2013, 11:49
Forum: Bugs
Thema: Posix.py: function getHarddisks
Antworten: 3
Zugriffe: 2220

Posix.py: function getHarddisks

Bug? Jein. Folgende Konstellation: Server mit zwei FC-HBA. Redundant angebunden an eine IBM DS4800 (Ja,ja, ich weiß, Heimanwender-SAN). Dem Server ist SAN-Storage zugewiesen (partitioniert und formatiert). Das Gemeine an der Sache ist, daß das System ohne entsprechende Treiber das Laufwerk über beid...
von uncle_scrooge
02 Jul 2013, 20:31
Forum: Freier Support
Thema: [gelöst] Download von älteren Bootimages
Antworten: 2
Zugriffe: 1446

Re: Download von älteren Bootimages

http://download.uib.de/opsi4.0/

Du kannst die client boot cd als ISO nehmen, und die miniroot.bz2 daraus auspacken.
von uncle_scrooge
28 Jun 2013, 11:52
Forum: Freier Support
Thema: [workaround] Subsystem nicht vorhanden
Antworten: 12
Zugriffe: 6351

Re: Subsystem nicht vorhanden

Caesar sagte zwar, Wiederholungen gefallen nicht. Aber trotzdem: Bitte das WAIK-Supplement beschaffen. Obwohl der Name eine Ergänzung (so was brauch ich nicht) nahelegt, wird damit der komplette \PETools-Zweig ersetzt. Inkl. der winpe.wim. Und ich meine mich dunkel zu erinnern, daß es mit dem Origin...
von uncle_scrooge
28 Jun 2013, 10:42
Forum: Freier Support
Thema: [workaround] Subsystem nicht vorhanden
Antworten: 12
Zugriffe: 6351

Re: Subsystem nicht vorhanden

Da Du an der winpe.wim/boot.wim noch nicht groß gebastelt hast, geht's am schnellsten über die Größe. x86 ca. 110MB x64 ca. 130MB Edith sagt: Und das WAIK supplement runterladen und über die bestehende WAIK-Installation kopieren. (Falls noch nicht geschehen) http://www.microsoft.com/de-de/download/d...
von uncle_scrooge
27 Jun 2013, 19:05
Forum: Freier Support
Thema: [workaround] Subsystem nicht vorhanden
Antworten: 12
Zugriffe: 6351

Re: Subsystem nicht vorhanden

Bitte boot.vim in boot.wim umbenennen.
von uncle_scrooge
25 Jun 2013, 12:54
Forum: Freier Support
Thema: WMI-Abfragen im Win7 postinst.d
Antworten: 2
Zugriffe: 1610

Re: WMI-Abfragen im Win7 postinst.d

Zu 1. Ja. Allerdings bin ich nur mit Server 2008R2 unterwegs Zu 2. Ad hoc fällt mir nichts ein. Aber.. Wenn der String im Log wirklich Deine FOR-Schleife ist, kann das nicht funktionieren. (Zumindest tut es das nachweislich auf meinem T530 unter W7 nicht). a. nutzt Du keine back quotations sondern f...
von uncle_scrooge
25 Jun 2013, 10:03
Forum: Free support
Thema: unable to import to vmware sphere.
Antworten: 1
Zugriffe: 1505

Re: unable to import to vmware sphere.

You might want to try using VMWare Converter first to get the VM 'understandable' for ESX(i).

C.f. http://kb.vmware.com/selfservice/micros ... Id=1028943

Thanks
Peter
von uncle_scrooge
21 Jun 2013, 15:00
Forum: Freier Support
Thema: Domäne auslesen
Antworten: 9
Zugriffe: 4546

Re: Domäne auslesen

Vielleicht denke ich wieder zu simpel und habe das Problem nicht verstanden.
Aber warum nicht

set $MyDomain$ = EnvVar ("Userdomain")

?
von uncle_scrooge
16 Mai 2013, 13:32
Forum: Free support
Thema: Win 7 OS deployment auto login
Antworten: 7
Zugriffe: 3925

Re: Win 7 OS deployment auto login

Glad to hear you sorted it out.
One more reason to stick with my old fashioned scripted installations.

Regards
Peter