Die Suche ergab 5 Treffer

von Admini
13 Aug 2019, 16:06
Forum: Update-Abos
Thema: MS-Office 2019 Hotfix
Antworten: 1
Zugriffe: 404

MS-Office 2019 Hotfix

Hallo zusammen,

Ich wollte fragen ob es zu MS-Office 2019 ebenfalls ein Hotfix Paket in Form eines Abo's geben wird.

MfG
Admini
von Admini
14 Feb 2019, 12:28
Forum: Freier Support
Thema: Error: opsiclientd_register_service failed
Antworten: 4
Zugriffe: 790

Re: Error: opsiclientd_register_service failed

Hallo und Entschuldigung für die späte Rückmeldung, ich war für ein paar Tage im Urlaub.
Danke für die Rückmeldung Niko, was für Informationen benötigst du denn? Dann stelle ich sie dir zur Verfügung.
Welcher Wert wird denn normalerweise als object ID übergeben?

Gruß Andreas
von Admini
10 Jan 2019, 09:13
Forum: Freier Support
Thema: Opsi und Samba (Windows 10)
Antworten: 5
Zugriffe: 1115

Re: Opsi und Samba (Windows 10)

Welche Linux Version habt ihr im Einsatz?
Als Lösung für den Client kann man unter Features aktivieren/deaktivieren das SMB 1.0 wieder aktivieren. Geht auch per Batchdatei/Script.
Ich meine aber bei neueren Linux Distributionen geht die Freigabe auch ohne die Unterstützung von SMB 1.
von Admini
09 Jan 2019, 16:49
Forum: Freier Support
Thema: Error: opsiclientd_register_service failed
Antworten: 4
Zugriffe: 790

Re: Error: opsiclientd_register_service failed

Ergänzung:
Ich habe vor Weihnachten noch unseren alten Configserver umgezogen. Von VMware und Debian 7 auf Hyper-V und Debian 9.
Gleichen Server einfach neu aufgesetzt und mysqldatenbank export/import, Hostname, MAC-Adresse, IP-Adresse gleich geblieben, Rechte angepasst und läuft soweit alles.
von Admini
09 Jan 2019, 16:41
Forum: Freier Support
Thema: Error: opsiclientd_register_service failed
Antworten: 4
Zugriffe: 790

Error: opsiclientd_register_service failed

Hallo liebe OPSI-Community, seit dem neu installieren des Client Agent tauchen in den Logdateien 4 mir nicht bekannte Errors auf. Nach der Installation funktioniert alles wie gewohnt aber ich würde trotzdem gerne wissen was es damit auf sich hat. Debian 9 opsi-client-agent 4.1.0.0-21 zu 4.1.0.0-22 L...