Die Suche ergab 11 Treffer

von konkretor
21 Sep 2017, 13:33
Forum: Freier Support
Thema: mount error
Antworten: 14
Zugriffe: 4275

Re: mount error

Hi,

also ich habe jetzt nochmals geschaut und gesehen, dieses Boot Image mit dem Datum, habe ich schon probiert

http://download.opensuse.org/repositori ... 0-1.tar.gz


Oder gibt es noch ein neueres?

Grüße
von konkretor
21 Sep 2017, 13:27
Forum: Freier Support
Thema: mount error
Antworten: 14
Zugriffe: 4275

Re: mount error

Hi Niko,

das hört sich doch gut an.

Ich versuche das mal hin zu bekommen mit dem neuen boot image


Grüße
von konkretor
11 Sep 2017, 16:36
Forum: Freier Support
Thema: mount error
Antworten: 14
Zugriffe: 4275

Re: mount error

Hallo,

ich habe das jetzt gerade mal geprüft und bei uns wird der FQDN verwendet.

Grüße
von konkretor
05 Sep 2017, 08:17
Forum: Freier Support
Thema: mount error
Antworten: 14
Zugriffe: 4275

Re: mount error

Also die Standard Mount Option vor dem Kernel 4.13 ist das der mit SMB 1 mounten will außer er bekommt die Option angehängt Ab Kernel 4.13 ist SMB 3 automatisch der Standard Siehe commits im Kernel https://git.kernel.org/pub/scm/linux/kernel/git/torvalds/linux.git/commit/?id=eef914a9eb5eb83e60eb4983...
von konkretor
29 Aug 2017, 13:37
Forum: Freier Support
Thema: mount error
Antworten: 14
Zugriffe: 4275

Re: mount error

Hallo,

ja das ist richtig, beim bootimage, habe ich die Probleme.

Ansonsten kann der Opsi Software verteilen etc ohne Probleme.

Grüße
von konkretor
28 Aug 2017, 16:52
Forum: Freier Support
Thema: mount error
Antworten: 14
Zugriffe: 4275

Re: mount error

Kurzer nachtrag

ich habe jetzt dem Samba Server nochmals erlaubt SMB 1 zu verwenden und dann funktioniert die Installation wie sie sollte.
von konkretor
28 Aug 2017, 16:23
Forum: Freier Support
Thema: mount error
Antworten: 14
Zugriffe: 4275

Re: mount error

Hier noch ein Screenshot von der Fehlermeldung

Bild
von konkretor
28 Aug 2017, 15:49
Forum: Freier Support
Thema: mount error
Antworten: 14
Zugriffe: 4275

Re: mount error

Hallo, aktuell setzen wir noch auf Debian 7 mit Samba 4.1 als backport ein. Der Samba 3.6 ist jetzt nicht ideal für smb 2 und höher. Die Installation ist schon etwas alt, heißt aber nicht das wir sie nicht aktuell halten würden :D Demnächst wollte ich mal Debian 8 hoch ziehen, da muss ich mich erst ...
von konkretor
28 Aug 2017, 15:07
Forum: Freier Support
Thema: mount error
Antworten: 14
Zugriffe: 4275

mount error

Hallo Leute, wir sind gerade dabei im Netzwerk alle Server und Geräte die SMB1 als Protokoll zu haben, ab zu lösen oder auf SMB 2 oder höher zu konfigurieren. Dabei haben wir dem Debian Linux schon den Samba auf SMB2 oder höher angehoben, was ohne Probleme lief. Es kann Software ausgerollt werden et...
von konkretor
14 Jul 2017, 11:29
Forum: Update-Abos
Thema: Firefox updatet sich selbst
Antworten: 8
Zugriffe: 2865

Re: Firefox updatet sich selbst

ich bin mir da nicht wirklich sicher

auf der Linux Umgebung habe ich keinen cronjob entdecken können


Wie kann ich das genau prüfen?