Die Suche ergab 110 Treffer

von danielalpha007
07 Mär 2020, 13:54
Forum: Freier Support
Thema: unattended.xml 1909 Fehler..
Antworten: 2
Zugriffe: 212

Re: unattended.xml 1909 Fehler..

Hi wenn du dir im Bootimage die WinPE Partition mountest gibt es im System Ordner einen Panther Ordner. Darin liegen entsprechende Logs. Schuss ins blaue: wie lange ist der Hostname des Clients? Windows ist da sehr strikt wenn der Client einen zu langen Namen hat. Gruß Mathias Hallo Mathias.. tatsä...
von danielalpha007
06 Mär 2020, 21:44
Forum: Freier Support
Thema: unattended.xml 1909 Fehler..
Antworten: 2
Zugriffe: 212

unattended.xml 1909 Fehler..

Moin, ich hab vor einigen Wochen das Paket für Win10_x64 geupdatet aber nicht mehr getestet. Offenbar läuft die Installation von win 10 nun nicht mehr. https://i.ibb.co/zXczhSV/Unbenannt.png Ich hab das komplette alte Paket gelöscht und das neue installiert, die Windows 10 Iso Noch mal über das Medi...
von danielalpha007
03 Dez 2019, 19:52
Forum: OPSI PackageBuilder
Thema: Fehler beim Speichern nach Update auf 8.4.4
Antworten: 3
Zugriffe: 663

Re: Fehler beim Speichern nach Update auf 8.4.4

Bitte für ein Problem einen eigenen Thread eröffnen und nicht im Hauptthread antworten. Danke! Hi! Du kannst mal unter C:\Users\<dein benutzer>\AppData\Roaming\opsiPackageBuilder die config-new.ini löschen. Alternativ kannst du sie mir als PN (!) zusenden und ich schaue mir das genauer an. Lieber G...
von danielalpha007
02 Dez 2019, 19:13
Forum: OPSI PackageBuilder
Thema: Fehler beim Speichern nach Update auf 8.4.4
Antworten: 3
Zugriffe: 663

Fehler beim Speichern nach Update auf 8.4.4

- Official 8.4.4 online - Konfigpaket ebenfalls mit neuen default Werten aktualisiert Wer insofern Probleme beim "Installieren" von Paketen hat, dass der oPB quasi einfriert und gekillt werden muss, der sollte auf jeden Fall auf die 8.4.4 aktualisieren. Es gab ein Problem bei der Analyse ...
von danielalpha007
24 Sep 2019, 00:04
Forum: Freier Support
Thema: PXE boot nicht mehr möglich
Antworten: 2
Zugriffe: 560

PXE boot nicht mehr möglich

Hallo, leider hat mein PXE Boot in opsi versagt. Ob das durch ein Update oder eine kürzliche Migration auf einen anderen Storage passiert ist kann ich leider nicht mehr nachvollziehen. Die Dateien in /linux/pxeboot.0 sind nun leider verloren. Ich möchte fragen, ob UIB diese zum Download anbieten kan...
von danielalpha007
26 Jun 2019, 16:29
Forum: Freier Support
Thema: PXE First Boot Action
Antworten: 0
Zugriffe: 831

PXE First Boot Action

Hallo, ich wundere mich, dass noch nie jemand so etwas gefragt hat.. :) Ich würde gerne konfigurieren, dass wenn ein fremder Client das erste mal PXE bootet, automatisch in HW Audit gemacht wird, oder zumindest details wie MAC aufgenommen werden, damit man sich nicht extra ins opsi image einloggen m...
von danielalpha007
26 Jun 2019, 14:55
Forum: Freier Support
Thema: Client Agent start nach Systemstart
Antworten: 5
Zugriffe: 935

Re: Client Agent start nach Systemstart

Hallo..
Hat jemand eine Idee?
Wenn nicht, müsste ich nun an vielen Clienten manuell wieder opsi reinstallieren bzw on demand und dann wieder zurück zu Installation on Shutdown..

LG
von danielalpha007
24 Jun 2019, 19:16
Forum: Freier Support
Thema: Client Agent start nach Systemstart
Antworten: 5
Zugriffe: 935

Re: Client Agent start nach Systemstart

was steht den in den vorherigen Logs? Das ist ja nur ein userlogin-Skript, wie es aussieht. Hallo, es steht *nichts* zuvor. Habe die VM gerade noch mal hoch gefahren, hänge dir das neue Log auch an. Aber da steht nichts drin, womit ich was anfangen könnte. LG (8440) [1] [Jun 24 19:03:31:145] -- (84...
von danielalpha007
23 Jun 2019, 20:02
Forum: Freier Support
Thema: Client Agent start nach Systemstart
Antworten: 5
Zugriffe: 935

Client Agent start nach Systemstart

Hallo, ich habe vor einigen Tagen dem Installation on Shutdown den rücken gekehrt, um updates und Software von nun an nach dem User Login (und somit auch nach dem Herstellen des VPN) installieren zu lassen. Heute habe ich leider bemerken müssen, dass ich einen Konfigurationsfehler haben muss. opsi s...
von danielalpha007
18 Jun 2019, 21:33
Forum: Freier Support
Thema: Opsi-deploy-client Problem Win10
Antworten: 14
Zugriffe: 5082

Re: Opsi-deploy-client Problem Win10

Wir hatten in unserem Unternehmen auch Probleme bei der Verteilung des OPSI Clients an Windows 10 Geräten ab Version 1709. Die Lösung hier war neben der aktuellen Version von Winexe zusätzlich: ⋅ Username: statt DOMAIN\\Administrator muss DOMAIN/Administrator gesetzt werden ⋅ Di...