Die Suche ergab 283 Treffer

von dark alex
17 Apr 2019, 11:10
Forum: Freier Support
Thema: Bootimage kein Netzwerk auf Fujitsu
Antworten: 1
Zugriffe: 55

Re: Bootimage kein Netzwerk auf Fujitsu

Hinweis an alle, die Cisco-Switches nutzen:

die Ursache war deaktiviertes portfast...
von dark alex
17 Apr 2019, 10:27
Forum: Freier Support
Thema: Bootimage kein Netzwerk auf Fujitsu
Antworten: 1
Zugriffe: 55

Bootimage kein Netzwerk auf Fujitsu

Hallo zusammen, mit dem aktuellen Bootimage bekommen unsere Fujitsus keine Netzwerkverbindung. sowohl die aktuelle P558, als auch die letzte P557-Generation. Weitere konnte ich nicht testen. Die Teile haben Realtek GBit LAN Eigentlich sollte man meinen, es müsste gehen. Im Bootimage kommt allerdings...
von dark alex
11 Apr 2019, 08:41
Forum: Freier Support
Thema: nach PXE Boot, wird nicht normal gebootet
Antworten: 2
Zugriffe: 91

Re: nach PXE Boot, wird nicht normal gebootet

uefi oder legacy boot?
von dark alex
06 Feb 2019, 14:30
Forum: Freier Support
Thema: Win 10 1809 unattended setup -> Falscher Hostname
Antworten: 8
Zugriffe: 559

Re: Win 10 1809 unattended setup -> Falscher Hostname

Nevermind...
Bei der replikation unserer OPSI-Depots gab's ein Problem... das wim-File wars am Ende... :oops:
von dark alex
01 Feb 2019, 10:48
Forum: Freier Support
Thema: Win 10 1809 unattended setup -> Falscher Hostname
Antworten: 8
Zugriffe: 559

Re: Win 10 1809 unattended setup -> Falscher Hostname

Also probiert haben wir's mit der VLSC-Version und nem handgeschnitzten (basierend auf dieser).

WinPE nutzen wir das vorgefertigte von der UIB, weils mit selbstgebauten immer Stress gab.
Es ist eine Pro VL (KMS Client)

Was ist die "14er"? //Edit: Achso Paketversion!
von dark alex
01 Feb 2019, 08:43
Forum: Freier Support
Thema: Win 10 1809 unattended setup -> Falscher Hostname
Antworten: 8
Zugriffe: 559

Re: Win 10 1809 unattended setup -> Falscher Hostname

Moin!

das löschen der eigenen unattend.xml war der erste Diagnoseschritt.

Der Name entspricht natürlich der Konvention und ist damit <=15 Zeichen. Habe auch verschiedene probiert.
In der unattend.xml steht er am Ende auch drin, der "Panther" meldet aber es gäbe keinen oder er sei *
von dark alex
01 Feb 2019, 08:41
Forum: Freier Support
Thema: ELILO config invalide
Antworten: 2
Zugriffe: 230

Re: ELILO config invalide

Shit... Der UEFI-Haken hat gefehlt :lol:
von dark alex
31 Jan 2019, 16:20
Forum: Freier Support
Thema: Win 10 1809 unattended setup -> Falscher Hostname
Antworten: 8
Zugriffe: 559

Win 10 1809 unattended setup -> Falscher Hostname

Hallo zusammen! Auch nach Upgrade auf die aktuellste Paketversion aus dem Testing (15) habe ich (wie auch bei 14) das Problem, dass das Setup einer Win10 1809 x64 immer damit Endet, dass der Rechner fertig und korrekt installiert, aber falsch benannt ist. Er generiert immer einen zufälligen Namen DE...
von dark alex
31 Jan 2019, 14:06
Forum: Freier Support
Thema: ELILO config invalide
Antworten: 2
Zugriffe: 230

ELILO config invalide

Moin! ich habe eben bei uns sämtliche OPSI-Packages mal auf dne aktuellen stand gebracht (z.B. win10-x64 von package version 5 auf 14)... Seit dem kann ich keine Rechner mehr über OPSI configed zum installieren bewegen, da die generierte ELILO-Config invalide ist. Hinweis: Wir verwenden die "sa...
von dark alex
20 Apr 2018, 11:55
Forum: Freier Support
Thema: Surface und der PXE-Boot
Antworten: 16
Zugriffe: 2790

Re: Surface und der PXE-Boot

dmesg liegt der UIB vor, ich scroll bei gelegenheit mal durch und schau ob ich das hier zur Verfügung stellen kann (wir müssen natürlich als Klinik hier ganz besonders auf Datschutz achten - Nicht dass da irgendwo was dazwischen gerutscht ist das ungewollte Infos über Netzstruktur o.ä. leakt :ugeek:...