Die Suche ergab 6 Treffer

von Klinsi
22 Sep 2010, 11:53
Forum: Freier Support
Thema: Preloginloader automatisch nachinstallieren?
Antworten: 6
Zugriffe: 1931

Re: Preloginloader automatisch nachinstallieren?

Hallo zusammen,

ich hätte auch sehr sehr großes Interesse an diesem Script :) Bin in der gleichen Situation wie HardySlim!
Würde mich sehr freuen!

Gruß :)
von Klinsi
08 Jul 2010, 15:40
Forum: Freier Support
Thema: Bootloader findet die Treiber nicht
Antworten: 14
Zugriffe: 2501

Re: Bootloader findet die Treiber nicht

Ok, habe das Problem mit dem Verbindungsfehler auch in den Griff bekommen indem ich unter /opt/pcbin/install/preloginloader/files/opsi/cfg/config.ini das attribut config_service.url auf die aktuelle OPSI-Server IP korrigiert hab. :)
von Klinsi
08 Jul 2010, 14:44
Forum: Freier Support
Thema: Bootloader findet die Treiber nicht
Antworten: 14
Zugriffe: 2501

Re: Bootloader findet die Treiber nicht

Super, die Rechtesetzung auf das drivers Verzeichnis war die Lösung. Allerdings hab ich jetzt noch ein nächstes Problem. Und zwar das netmount Fenster welches bei jedem Windows XP Start kommt zeigt mir an "Socket Fehler: # 10061 Verbindung abgelehnt". An was kann das liegen? Ich bin leider...
von Klinsi
08 Jul 2010, 14:16
Forum: Freier Support
Thema: Bootloader findet die Treiber nicht
Antworten: 14
Zugriffe: 2501

Re: Bootloader findet die Treiber nicht

Hey othiman,

probier ich grad ;) nur hab ich zwischenzeitlich schon diesen Thread hier gefunden und beanfragt ;) aber ich melde mich sobald ich weitere Schritte gegangen bin :)

cheers
von Klinsi
08 Jul 2010, 13:29
Forum: Freier Support
Thema: Bootloader findet die Treiber nicht
Antworten: 14
Zugriffe: 2501

Re: Bootloader findet die Treiber nicht

Hallo liebe OPSI-Gemeinde, ich habe so ziemlich das gleiche Problem mit Dell OptiPlex Rechnern. Bei mir werden keine Treiber bei der Unattended Windows XP Installation installiert, sondern ich muss diese immer nachträglich installieren. Ich habe die Treiber von driverpacks.net geladen, und die Treib...
von Klinsi
08 Jul 2010, 11:13
Forum: Bugs
Thema: Fehlerhafte Symlinks bei der Benutzung der Driverpacks?
Antworten: 4
Zugriffe: 1964

Re: Fehlerhafte Symlinks bei der Benutzung der Driverpacks?

Hallo zusammen, ist über die Lösung dieses Problems schon weiteres bekannt? Bei mir ist es leider auch so dass bei unseren Dell OptiPlex 745/755/520/260/240/etc. auch keine Treiber installiert werden, obwohl diese im pcbin/install/winxppro Verzeichnis vorhanden sind und via create_driver_links.py ei...