Die Suche ergab 17 Treffer

von bilbo-the-hobbit
14 Nov 2011, 23:46
Forum: News
Thema: Announcement: No further ldap backend development
Antworten: 1
Zugriffe: 2554

Re: Announcement: No further ldap backend development

Hello, i'am sorry to not having responded before but work keep pilling :) I think we need a full ldap backend for opsi. Its needed because lots of company / university /school use that as a backend. I have not a clear view exactly on how to make it better, because i'am only rereading the schema now,...
von bilbo-the-hobbit
29 Jun 2011, 22:05
Forum: Support Communautaire
Thema: Choix des fichiers image pour la restauration
Antworten: 3
Zugriffe: 2352

Re: Choix des fichiers image pour la restauration

Bonjour, Après avoir créé des images avec le paquet opsi write_image nous les restaurons avec restore_image. Lorsque nous créons une "tâche" de restauration, dans la zone image file, nous devons entrer le fichier image que nous souhaitons restaurer. Le problème est que nous devons saisir ...
von bilbo-the-hobbit
29 Jun 2011, 21:56
Forum: Support Communautaire
Thema: Interface web création de paquets?
Antworten: 4
Zugriffe: 2832

Re: Interface web création de paquets?

Bonjour, Je souhaite savoir si un module OPSI existe pour la création de paquet via une interface web? En effet, dans notre architecture, l'accès ssh sur les serveurs n'est pas donné à tous, notamment à certains administrateurs qui auraient besoin de créer des paquets OPSI. Si le module existe déjà...
von bilbo-the-hobbit
12 Jun 2011, 23:55
Forum: Support Communautaire
Thema: [NEWBIE] Pb de console
Antworten: 1
Zugriffe: 1599

Re: [NEWBIE] Pb de console

Bonsoir, Je suis en train de tester OPSI qui semble etre tres prometteur, je rencontre neanmoins de gros soucis dues essentiellement à mon incompetence linguistique ... Je suis arrivé tant bien que mal à installer le serveur et à auto-installer ma première machine (de test), je lance bien, sur le s...
von bilbo-the-hobbit
02 Jun 2011, 14:25
Forum: Commentaires, Suggestions d'amélioration
Thema: Proposition de traduction
Antworten: 3
Zugriffe: 4598

Re: Proposition de traduction

Bonjour, un repository svn est maintenant a disposition pour recuperer les sources de la documentation https://svn.opsi.org/opsidoc un simple : svn co https://svn.opsi.org/opsidoc vous permet de recuperer la documentation actuelle Cette documentation est en asciidoc, pour pouvoir la modifier un simp...
von bilbo-the-hobbit
01 Mai 2011, 15:30
Forum: Commentaires, Suggestions d'amélioration
Thema: Proposition de traduction
Antworten: 3
Zugriffe: 4598

Re: Proposition de traduction

Bonjour,

vous êtes le bienvenu pour aider à la traduction, la traduction est en cours de migration vers asciidoc. je reviendrait vers vous dans la semaine qui vient 2-7 mai, pour vous fournir cela ainsi que les explications pour adier à la traduction

Bonne journée
von bilbo-the-hobbit
01 Mai 2011, 15:15
Forum: Support Communautaire
Thema: Probleme intégration clients
Antworten: 2
Zugriffe: 2035

Re: Probleme intégration clients

Bonjour,

pouvez vous me donner la version du opsi-client-agent que vous utilisez

Bonne journée
von bilbo-the-hobbit
01 Mai 2011, 15:14
Forum: Support Communautaire
Thema: Anomalie status client "online" "offline"
Antworten: 2
Zugriffe: 2012

Re: Anomalie status client "online" "offline"

Bonjour, non cela ne semble pas normal, nous n'avons pas rencontre ce problème jusqu’à présent. Pouvez vous nous fournir les versions des paquets principaux du serveur opsi, ainsi que la version de java utilise sur le serveur, la version du plugin java utilise dans le navigateur et le nom et version...
von bilbo-the-hobbit
01 Mai 2011, 15:10
Forum: Support Communautaire
Thema: Erreur durant intégratin paquets
Antworten: 2
Zugriffe: 1969

Re: Erreur durant intégratin paquets

Bonjour,

non il semble que le paquet n'arrive a finir de s'installer correctement, son postinst n'arrive pas s’exécuter, vous reste il assez de place ? nous aller teste ce paquet de notre cote afin de voir si l'on peut reproduire ce problème

Bonne journée
von bilbo-the-hobbit
13 Apr 2011, 23:13
Forum: Support Communautaire
Thema: [newbie] VM ne demarre pas le boot et setup via PXE
Antworten: 3
Zugriffe: 2042

Re: [newbie] VM ne demarre pas le boot et setup via PXE

Hmm, well I have prepared the Win7 PE files an copied them over - maybe I should say that imagex can't be used to mount the Windows PE Image with WAIK for Win 7 but rather "dism" (at least no errors and its the way I found about WinPE usage in MS documentation. I'll have to search bit dee...